Forum Icons gone after installing furl

I have figured out it is something to do with the fact that my 107 is not in the root but in a sub directory "e107" and the script is not linking the image files to the old directory - I'm no coder so all I can do right now is create the necessary files and folders in the root for them to show up.
A more dynamic solution would be very much appreciated!... Read Compelte post
Other Tags: necessary files   image files   dynamic solution   e107   folders   
Posted by FatFreddiesCat on Sat Apr 21 2007, 07:36 PM

Conversation

Mon Mar 08 2021, 03:13 AM
Keira
college essay admission https://essaygets.com - how to write a good essay for college causes and effect essay example cheap buy essay how to write an essay essay writing websites
Mon Mar 08 2021, 01:48 AM
Tracey
introduction of essays https://getessaypro.com - scholarships essays autobiographical essay expository essay definition topic for essay how to write a synthesis essay
Mon Mar 08 2021, 01:03 AM
Lincoln
why nyu essay https://essaywritero.com - what are essays essays on leadership essay montaigne format of an essay samples of essay
Sun Mar 07 2021, 09:54 AM
Jolie McClean
Do you want to promote your website for absolutely no cost at all? Check this out: http://bit.ly/free--ad--posting

Downloads

Comments

Mirza123
Thu Jun 25 2020, 03:46 PM
eunicelove124
Mon Jun 22 2020, 03:03 PM
cerouno
Tue Jun 16 2020, 05:10 PM
Marce
Sat Jun 13 2020, 09:43 PM
Davidthils
Thu May 21 2020, 12:44 PM
Jakeror
Thu May 21 2020, 01:28 AM
motorCar
Wed May 20 2020, 07:05 PM
Vordrync
Wed May 20 2020, 11:52 AM

Online

Guests: 94, Members: 0 ...

most ever online: 182184
(Members: , Guests: 182184) on 06 Aug 2010: 05:37 AM

Members: 38215
Newest member: Mirza123